Issue/Question
When I am on VPN and logged in remotely to my desktop at work I don't have sound on my laptop at home.
Environment
	- Cicso Anyconnect (VPN)
 
	- Remote Desktop (RDT)
 
Cause
Settings in RDP need to be changed
Resolution
Note:  You need to be connected to VPN before performing the steps
	- Open Remote Desktop 
 
	- Click Show Options
 
	- Select Local Resources tab
 
	- Click Settings - Remote Audio
 
	- Select Play on this computer
 
	- Click OK
 
	- Click More... - Local devices and resources
 
	- Click Ports
 
	- Click Video capture devices
 
	- Click Other supported Plug and Play (PNP) devices
 
	- Click OK
 
	- Click General tab
 
	- Click Save
 
	- Click Connect