Requesting a Solarwinds Alert

Issue/Question

Can I get an email alert from Solarwinds when my computer loses network connectivity

Environment

  • Solarwinds

Cause

Computer equipment is not responding to network requests

Resolution

  1.  Please contact the Service Desk with the following information: 
    1. Location of equipment
    2. IP address of equipment
    3. MAC address of equipment
    4. Type of equipment

ITS STAFF ONLY

  1. Follow Adding an alert in Solarwinds

Details

Article ID: 3640
Created
Tue 8/6/19 2:14 PM
Modified
Mon 10/30/23 3:58 PM
KCS Article Status
WIP: Only Problem & some Environment captured
Not Validated: Complete & Resolution captured, confidence lacks in structure, content, no feedback
Validated: Complete & reusable, used by licensed KCS user, confidence in resolution & std. compliance
Validated