Body
          
Issue/Question
How do I create a cart for non-catalog items for personalized quotes
Purchasing University hardware
Purchasing University software
Environment
Cause
Item is not listed in the SDezBuy catalog
Resolution
Note: You will need permissions to SDezBuy to assign and create carts
	- Login to SDezbuy directly or via SNAP
 
	- Click Non-Catalog Item
 
	- Type information based on the quote provided by supplier
	
		- Search for Supplier
 
		- Select Order From Fulfillment Address
 
		- Enter Product Description
		Note:  For maintenance subscriptions, enter dates of coverage.  For renewals, some vendors will require serial numbers.  These get added to the Product Description with dates of coverage 
		- Enter Part Number as Catalog Number
 
		- Update Quantity
 
		- Update Price Estimate
 
		- Packaging
		Note:  For maintenance subscriptions enter 1 
	
	 
	- Click Save or Save and Add Another 
 
	- When all items have been added, click Save
 
	- Click Cart
 
	- Click View My Cart
 
	- Update Cart Name (something applicable)
 
	- Update Requested Delivery Date
 
	- Update Quote/Contract Number
 
	- Review item number, Unit Price, Quantity, Price
 
	- Update Commodity Code
	
		- 38100  Computer PC Based
 
		- 38800 – networking hardware, cables,
 
		- 38650  Computer Peripherals drive ,etc.
 
		- 39000  Software
 
		- 39100 Software-Hosted, Cloud, Software as a Service Agreement
 
		- 39400 Computer Supplies
 
		- 39500 Information Technology & Telecommunicate SVS (maintenance and renewals)
 
		- 51500  Freight charges (lined item if we are charged)
 
	
	 
	- Click Proceed to Checkout
 
	- Click General tab
	
		- Click Edit
 
		- Click Select a different user
 
		- Enter the last name of superuser
 
		- Click Select
 
		- Click Save
 
	
	 
	- Go to Comments Tab to add comments if applicable
	Note:  Use comments field if note to Assignee is needed to clarify a fund source, rebilling, change to budget, etc.
	Note: If cart is for software that must be purchased with a procurement card, indicate this in the comment so requisition can be cancelled after ITS approval
	Note: For Lee Med orders include comment with requestor name and Index number provided by requestor 
	- Go to Summary Tab
 
	- Go to Attachments Tab
	
		- Click Add Internal Attachment
 
		- Click Browse to add attachement
 
	
	 
	- Click Save Changes
 
	- Click Assign Cart
 
	- Start typing in the First name of superuser
	 
	- Click Assign
 
	- After cart is assigned copy the Requisition Summary Information
	
		- If there is an existing TD Ticket,
		
			- Paste Requisition Summary Information in the ticket.
 
			- Change ticket status to In Progress
 
			- Add Task Template – inventory Check-in Process
 
		
		 
		- If new ticket is needed:
		
			- Open Outlook and find email received from SDezBuy
 
			- Click Forward Email
 
			- Update Recipient to itops@usd.edu to create TD ticket
 
			- Rename subject to Purchase Req [Req #] [Item] [Supplier]
			e.g. Purchase Req 175195665 Jabra Headset Amazon 
			- In email add "Assign to XXXX"
 
			- Paste Requisition Summary information into body of email
			
				- If punchout, then send email
 
				- If quote, attach quote so it is attached to the TD ticket.
 
			
			 
		
		 
	
	 
	- Order processed in Banner
 
	- Order received, enter in to be receipted in Banner
 
	- Add to Inventory, if applicable